Jump to content

2 files

  1. Disposable Theme (Current)

    *** IMPORTANT ***
     
    This is the v3.1 series theme, it is compatible with latest Disposable Modules and phpVMS v7 dev builds dated 14.MAR.22 (and up)
    Please check the online readme file from GitHub for update process.
     
    If you need to use older builds, like you are stuck at php7.4.x due to hosting limitations, check my GitHub page for v3.0.19

    800 downloads

    4 comments

    Updated

  2. Disposable Theme (Discontinued)

    *** DISCONTINUED OLD THEME ***

    *** Download only you have to use it for some reason and need it for something else ***
    *** Check their README.MD file for details (it is in root/docs folder) ***
     
    This theme will work with old Disposable Modules and any other module supporting Bootstrap v4.x series BUT may not work full with latest phpvms dev builds released after 09.NOV.21.
    Use it at your own risk and DO NOT EXPECT support for it.

    3719 downloads

    11 comments

    Updated


×
×
  • Create New...