Jump to content

Official Downloads

1 file

  1. phpVMS 5.0 Classic

    This is the phpVMS classic version, compatible with PHP 5.3+ (it was updated to support PHp 5.3/5.6/7.x). This isn't updated anymore. See https://github.com/nabeelio/phpvms_v2

    2505 downloads

    6 comments

    Updated


×
×
  • Create New...