Jump to content

Front with React


Amirmahdioun
 Share

Recommended Posts

  • Administrators

phpVMS v2.x is no longer supported.

phpVMS v5.x has very limited support

phpVMS v7 is fully supported.

 

What PHP version do you intend to use?

What MySQL/MariaDB version do you intend to use?

 

Each version has specific requirements for PHP and MySQL/MariaDB.

 

No idea of any phpVMS versions can be integrated to work with React.

Link to comment
Share on other sites

 Share

×
×
  • Create New...