Jump to content

ozzysav

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ozzysav

  • Rank
    Newbie
  1. Hi I'm trying to install the latest version of phpvms but i get this error after inputting the database details http://prntscr.com/lb1mxu
  2. Hi, How do i fix this? http://prntscr.com/7ig4l5
×
×
  • Create New...