Jump to content
Sign in to follow this  
Toyuko

Signature not updating

Recommended Posts

Well since i got my new pilot center site there has been one thing that has been bugging me. The signature wont update and stays on the default one...I have attempted to refresh the signatures, didnt work, replace background.png the default image with the image from my other site of which the signature image is still working. Would there be a code that i could use to replace

<?php echo $badge_url ?>

with a code that links from my /en site. I think that be a good solution.

Thanks

Share this post


Link to post
Share on other sites

Hey guys, I tried the above suggestion to regenerate the signatures after changing the background.png file and replacing it with one that is of the same size. I still get the default phpvms background.png even tho I have renamed that file. Is there another step that needs to be taken that I am missing? Any help would be greatly appreciated and welcome.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...