Jump to content

UserCfg.opt must be writeable


Recommended Posts

As far as I know it is not a bug or error, it is how Asobo designed/wanted to have it and keeping it enabled (+ not providing an option to us to disable). Some Nvidia drivers had problems with postprocessing but not all :(


Anyway, technically I do not think vmsAcars needs to write something to that file. So I think this can be solved at vmsAcars side @Nabeel, as long as it is readable it would be fine for acars too.


Hope it gets solved soon

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Create New...