Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation on 05/07/18 in all areas

  1. 1 point
    Do you have composer installed? open your console and write cd C:/xampp/htdocs/sdi then run composer install This command will install all package dependencies that phpvms need to run, if still doesn't work, run composer dump-autoload PS: You can download composer here https://getcomposer.org/download/
×
×
  • Create New...