Jump to content

avdesigns

Members
  • Content Count

    285
  • Joined

  • Last visited

Community Reputation

26 Excellent

About avdesigns

  • Rank
    Advanced Member

Profile Information

  • Gender
    Male
  • Interests
    Aviation
  1. No so the 1.9.1 is definitely the problem I am just wondering if there is a way to get round it? Thanks
  2. Hi, This doesn't work still, I have to have that link above the body end tag. There are no other js links in the page minus the core ones and even when I've tried removing them it does not work either. Thanks Jacob
  3. Hi! I need to use javascript 1.9.1 using <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script> however when I do it the no route passed issue occurs. Does anybody know how I can use js 1.9.1 without having this error? Thanks! Jacob
  4. Hello Go into phpmyadmin click on the pilots table and change the auto increment to the next available number and further registration will process after this number Jacob
×
×
  • Create New...