Jump to content
omglookeyhere

Need A Skin That Supports Phpvms 7

Recommended Posts

Hi everyone,

I am looking for a skin that is supported by phpvms 7. Apparently, my host isn't able to support 5 anymore. (at least that's what i think http://prntscr.com/pn5x4j) I am just looking for a basic skin. It doesn't have to be anything overly fancy and complicated. Bootstrap would be a plus though.

Anyway, please PM me with any info.

Thank you. 

-Matthew

Share this post


Link to post
Share on other sites
On 10/23/2019 at 1:40 PM, omglookeyhere said:

Hi everyone,

I am looking for a skin that is supported by phpvms 7. Apparently, my host isn't able to support 5 anymore. (at least that's what i think http://prntscr.com/pn5x4j) I am just looking for a basic skin. It doesn't have to be anything overly fancy and complicated. Bootstrap would be a plus though.

Anyway, please PM me with any info.

Thank you. 

-Matthew

but phpvms 7 still isn't released,

won't you speak about phpvms with php 7?

And other thing, is not the same a skin and code changes to support compatibility issues with php 7 (it means to change the core of your website and will depend on how much modules do you have)

Share this post


Link to post
Share on other sites

7 isn't out yet. Your host is also really out of date with PHP versions... 7.0 was discontinued a long time ago. Default theme in 7 is bootstrap

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...